
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta property="fb:app_id" content="362825013798422"/>

  <title>Potser hauríem de procurar d’eixamplar la base...</title>
  <meta name="description" lang="ca" content="Feia temps que no veiem uns atacs tant descarnats contra una formació política per una decisió que pren"/>
  <meta name="author" content="Sixte Moral" />
  <meta property="og:image" content="http://www.eixdiari.cat/resources/2017/eix-lalcaldessa-de-barcelona-i-lider-de-la-coordinadora-ada-colau-i-el-lider-de-lexecutiva-dels-comuns-x-96181.JPG" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.eixdiari.cat/doc.aspx?idDocument=71946" >

  <link rel="shortcut icon" href="//www.eixdiari.cat/icon.png"/>
  <link type="image/x-icon" rel="Shortcut Icon" href="//www.eixdiari.cat/favicon.ico"/>

  <link rel="stylesheet" type="text/css" href="//www.eixdiari.cat/css/style-c.css" />
  <link rel="stylesheet" type="text/css" href="//www.eixdiari.cat/css/eix-base-v8c.css?v=20160106" />
  <link rel="stylesheet" type="text/css" href="//www.eixdiari.cat/css/eix-noticia-c.css?v=20150426" />
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Droid+Sans:400,700" />
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700" />

  <script type="text/javascript" src="//www.eixdiari.cat/js/libs/modernizr-2.5.3.min.js"></script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
  <script>
      (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

      ga('create', 'UA-33293437-1', 'auto');
      ga('send', 'pageview');
      setTimeout(function () {
          ga("send", "event", {
              eventCategory: "NoBounce",
              eventAction: "NoBounce",
              eventLabel: "Over 20 seconds"
          });
      }, 20 * 1000);
  </script>
  <script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function () {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
      })();
  </script>
  <script type='text/javascript'>
      googletag.cmd.push(function () {
          googletag.defineSlot('/106378274/Eix_Boton_220x90', [220, 90], 'div-gpt-ad-1415556650597-0').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_megabanner_bottom', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1415556650597-1').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Opinio_megabanner_1_728x90', [728, 90], 'div-gpt-ad-1415556650597-2').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Opinio_Rectangle_1_300x250', [[300, 250], [300, 600], [400, 400]], 'div-gpt-ad-1415556650597-3').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Opinio_Rectangle_2_300x250', [[300, 250], [300, 600], [400, 400]], 'div-gpt-ad-1415556650597-4').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Opinio_Rectangle_3_300x250', [300, 250], 'div-gpt-ad-1415556650597-5').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Opinio_Rectangle_4_300x250', [300, 250], 'div-gpt-ad-1415556650597-6').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Box_0_patrocini', [390, 80], 'div-gpt-ad-1452175624719-0').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Box_mesvist_patrocini', [390, 80], 'div-gpt-ad-1452175624719-1').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Box_premium_patrocini', [390, 80], 'div-gpt-ad-1452175624719-2').addService(googletag.pubads());
          googletag.pubads().setTargeting("municipi", ["60","0"]);
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
      });
  </script>
    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            }; if (!f._fbq) f._fbq = n;
            n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '565132923653185');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=565132923653185&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
</head>
<body>
  <header id="fullheader">
    <!--/* header */-->
    	<div id="navheader">
		<div class="navheader-wrap">
			<div class="navheader-seccions">
				<ul class="links-principals">
					<li><a title="Agenda Cultural" href="//www.eixdiari.cat/serveis/agenda/">AGENDA</a></li>
					<li><a title="Eix Guia" href="//www.eixdiari.cat/guia/ca/index.html">GUIA COMERCIAL</a></li>
				    <li><a title="Galeries FotogrÃ fiques" href="//www.eixdiari.cat/serveis/fotografies/">GALERIES FOTOGRÃ€FIQUES</a></li>
					<li class="last"><a title="El teu portal d'ofertes de proximitat" href="//www.eixdiari.cat/ofertes/">EL TEU PORTAL D'OFERTES</a></li>
				    <li class="premium"><a title="MonogrÃ fic Especial d'Assessorament" href="//www.eixdiari.cat/dossier/">DOSSIER D'ASSESSORAMENT</a></li>
				</ul>
			</div>
		</div>
	</div>

    <div id="publi">
        <div class="megabanner">
            <!-- Eix_Opinio_megabanner_1_728x90 -->
            <div id='div-gpt-ad-1415556650597-2' style='width:728px; height:90px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1415556650597-2'); });
            </script>
            </div>
        </div>
        <div class="btnbanner">
            <!-- Eix_Boton_220x90 -->
            <div id='div-gpt-ad-1415556650597-0' style='width:220px; height:90px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1415556650597-0'); });
            </script>
            </div>
        </div>
    </div>
	<div id="headerpage">
    	<a href="/index.html"><img class="logo-page" src="/img/logo-eix-secc-opinio.gif" title="Eix Diari, diari independent del Garraf, Alt i Baix Penedès" alt="Logotip d'Eix Diari" /></a>
		<div class="claim">
            <p>DIARI INDEPENDENT DEL GARRAF, ALT I BAIX PENEDÈS</p>
        </div>
		<div class="boxsearch">
            <p>Dimarts, 18 de juliol de 2017</p>
			<div id="header-search-form"><form method="get" action="/search.aspx"><input type="text" class="text" name="q" placeholder="Cerca a Eix Diari" /><input type="submit" class="submit" value="Cercar" /></form></div>
		</div>
        <div id="idBoxPremium_PanelAnonim">
	 
		<div class="premium">
            <a href="/club-premium/login.aspx" class="btn">Inicia Sessió</a>
            <a href="/club-premium/subscripcio.aspx" class="btn_premium">Subscriu-t'hi</a>
		</div>
    
</div>

    


	</div>
    <nav id="zones-nav">
	    <div id="global-nav">
		    <ul>
				<li class="inici"><a title="Portada d'Eix Diari" href="/index.html">INICI</a></li>
				<li class="territori"><a href="/territori/">TERRITORI</a></li>
				<li class="politica"><a href="/politica/">POLITICA</a></li>
				<li class="societat"><a href="/societat/">SOCIETAT</a></li>
				<li class="economia"><a href="/economia/">ECONOMIA</a></li>
				<li class="cultura"><a href="/cultura/">CULTURA</a></li>
				<li class="esports"><a href="/esports/">ESPORTS</a></li>
				<li class="video"><a href="/multimedia/">VÍDEOS</a></li>
				<li class="serveis"><a href="/serveis/">SERVEIS</a></li>
				<li class="premium"><a href="/club-premium/">PREMIUM</a></li>
				<li class="opinio last"><a href="/opinio/">OPINIÓ</a></li>
            </ul>
        </div>
	</nav>
    <div id="ariane_az">
        <nav id="nav_ariane" class="opinio">
            <ul>
                <li class="ariane z3"><a href="/index.html" class="obf">Inici</a></li>
                <li class="ariane z2"><a href="/opinio/" class="obf">Opinió</a></li>
                <li class="ariane z1 actif"><a href="/opinio/a-las-verdes-i-a-les-madures/" class="obf">A les verdes i a les madures</a></li>

                <li class="titulars">
                    <a href="/titulars/avui">Titulars</a>
                </li>
            </ul>
        </nav>
    </div>										    
  </header>
  <div role="main" class="maincontainer">
    <div class="contenido_principal estirar">
            <div class="columna_principal">
                <div class="article estirar">
                    <div class="opinion">
                        <div class="antetitulo"><span class="contenido">Referèndum</span></div>
                        <h1 class="destacado">Potser hauríem de procurar d’eixamplar la base...</h1>
                        <div class="highlights">
                            
                        </div>
                    </div>
                    <div class="sign_coments estirar">
                        <span class="sign">
                            <span class="author">Sixte Moral</span>
                            18-07-2017 09:32 
                            
                            <span class="modified">Lectures 19</span>
                        </span>
                    </div>
                    <div class="tags">
                        <div id="contenedorTags" class="contenedor estirar alto_limitado">
                        <h4>Arxivat a:</h4>
                            <ul>
                                
                                        <li><a href='/etiqueta/referendum'>Referèndum</a></li>
                                    
                                
                                        <li><a href='/municipi/catalunya-mon/'>Catalunya - Món</a></li>
                                    
                            </ul>
                        </div>
                    </div>
                    <div class="sign_coments estirar">
                        <div class="addthis_sharing_toolbox"></div>
                    </div>
                    <div class="columna_texto">
                        <div class="content_fotovideo">
                            <div class="centro">
                                <div class="foto figure">
                                    <img src="/resources/2017/eix-lalcaldessa-de-barcelona-i-lider-de-la-coordinadora-ada-colau-i-el-lider-de-lexecutiva-dels-comuns-x-96181.JPG" width="539" alt="L'alcaldessa de Barcelona i líder de la coordinadora, Ada Colau, i el líder de l'executiva dels comuns, Xavier Domènech. ACN / Núria Julià" />
                                    <p class="figcaption estirar">L'alcaldessa de Barcelona i líder de la coordinadora, Ada Colau, i el líder de l'executiva dels comuns, Xavier Domènech. ACN / Núria Julià</p>
                                </div>
                            </div>
                            <div class="disposicion_vertical">
                                <div class="modulo_compartir estirar"> 
                                    <div class="addthis_custom_sharing"></div>
                                </div> 
                            </div> 
                        </div> 
                        <div class="doc_text">
                            <p>
	En un altra situaci&oacute; i usant el llenguatge m&eacute;s b&egrave;l&middot;lic parlar&iacute;em d&rsquo;all&ograve; de &ldquo;per terra, mar i aire&rdquo; per&ograve; rebaixant una mica el nivell potser nom&eacute;s dir&iacute;em per la <em>tele</em> pel diari, per les xarxes i per la r&agrave;dio.</p>
<p>
	Doncs aix&ograve;, per la <em>tele</em>, pels diaris, per les xarxes i la r&agrave;dio hem sentit i llegit acarnissades paraules adre&ccedil;ades als <em>Comuns</em> i <em>Catalunya s&iacute; que es pot</em>.</p>
<p>
	I tot per una posici&oacute; d&rsquo;ambig&uuml;itat sobre el refer&egrave;ndum i el proc&eacute;s en general</p>
<p>
	L&rsquo;il&middot;lustre diputat Llach: <em>Em sembla que una for&ccedil;a transformadora i d&#39;esquerres, hereva del 15-M, fa una estafa sem&agrave;ntica de la seva funci&oacute; social.</em></p>
<p>
	El tamb&eacute; il&middot;lustre diputat Rufian en la seva l&iacute;nia &ldquo;<em>No ho diuen de forma clara que el seu projecte &eacute;s l&rsquo;espanyol. Al final fan veure que no entenen res quan evidentment ho entenen tot&rdquo; &ldquo;Fa temps que no espero res de la c&uacute;pula, estic absolutament conven&ccedil;ut que el votant de Colau o Dom&egrave;nech aniran l&rsquo;1 d&rsquo;octubre a votar sense tenir ni idea del que pensa Colau, Dom&egrave;nech i companyia&rdquo; &ldquo;&Eacute;s normal que un senyor de Vallecas i un de Saragossa no entenguin absolutament res del que passa a Catalunya, el que em sembla sorprenent &eacute;s que no entengui res un senyor de Sabadell o una senyora de l&rsquo;Eixample&rdquo;</em>, i ha afegit &ldquo;<em>encara que Iniciativa es vesteixi de 15-M, Iniciativa es queda.</em></p>
<p>
	I s&rsquo;ha afegit tamb&eacute; la diputada i dirigent del PEDcat Marta Pascal afirmant que tractar el refer&egrave;ndum com una mobilitzaci&oacute;, en lloc de com a refer&egrave;ndum vinculant, &eacute;s &quot;<em>deixar&nbsp;desemparats els seus votants&quot; i ha assegurat que &quot;cridar a la mobilitzaci&oacute; i no a la participaci&oacute; &eacute;s de miopia pol&iacute;tica&quot;.&nbsp;Quan els comuns s&oacute;n tous i generen dubtes, penso que aix&ograve; de la nova pol&iacute;tica &eacute;s una cortina de fum&rdquo;.</em></p>
<p>
	I podr&iacute;em afegir manta de comentaris que s&rsquo;allunyarien del pol&iacute;ticament acceptable en termes de debat democr&agrave;tic.</p>
<p>
	Feia temps que no veiem uns atacs tant descarnats contra una formaci&oacute; pol&iacute;tica per una decisi&oacute; que pren.</p>
<p>
	El Comuns van decidir que no serien agents actius del refer&egrave;ndum &ndash; tamb&eacute; cal dir que amb tantes opinions expressades, hores d&rsquo;ara es fa dif&iacute;cil certament dir on s&oacute;n-, l&rsquo;entenen com una forma m&eacute;s de mobilitzaci&oacute; i no en reconeixen el seu paper vinculant. No &eacute;s una posici&oacute; f&agrave;cil d&rsquo;explicar ni f&agrave;cil d&rsquo;entendre.</p>
<p>
	Al&middot;ludeixen aquests, -i no els manca ra&oacute;- que de moment tot el que ha fet el govern ha estat exposat algunes idees per&ograve; no han avan&ccedil;at<em>:</em> <em>&quot;norma legal, ni garanties&quot;.</em> I encara han afegit que seguiran batallant per un <em>&quot;per un refer&egrave;ndum amb garanties</em>&quot;.</p>
<p>
	No sembla a primera vista tant complexa la seva posici&oacute;, es pot deduir &ndash;ei! I potser ens equivoquem totalment- de la posici&oacute; expressada que el que volen &eacute;s un refer&egrave;ndum pactat com reclamava el Pacte Nacional pel Refer&egrave;ndum.</p>
<p>
	No ho s&eacute;. Ja ho diran ells.</p>
<p>
	Per&ograve; el que sembla extemporani ha estat aquesta mena d&rsquo;inquisici&oacute; que ha sortit a demonitzar el grup pol&iacute;tic, es pot entendre que no et plagui, i fins i tot, et molesti que un grup pol&iacute;tic no s&rsquo;avingui a subscriure les teves posicions, i m&eacute;s quan s&rsquo;ha elevat a categoria suprema.</p>
<p>
	Que el tema del refer&egrave;ndum &eacute;s clau en el moment pol&iacute;tic catal&agrave; &eacute;s ben cert, per&ograve;, amb tot, qui ha situat com un elements de <em>&ldquo;caixa o faixa&rdquo;</em> s&oacute;n determinats grups pol&iacute;tics, leg&iacute;timament clar, per&ograve; tamb&eacute; altres grups leg&iacute;timament poden tenir altres estrat&egrave;gies leg&iacute;times tamb&eacute;, nom&eacute;s faltaria, i triar un altre cam&iacute; per assolir un objectiu. La celebraci&oacute; del refer&egrave;ndum pot tenir altres vies, i totes elles s&oacute;n complexes, dif&iacute;cils. M&eacute;s properes o llunyanes en el temps, i encara desconegut pel que fa a la seva convocat&ograve;ria.</p>
<p>
	Els Comuns han decidit no prendre posici&oacute; sobre declaracions, no pronunciar-se mentre la llei no ha entrat en el registre del Parlament, m&eacute;s enll&agrave; de les <em>performances </em>teatrals i els <em>bolos</em> per les comarques.</p>
<p>
	El vicepresident Junqueras els hi retreia <em>&quot;&eacute;s lamentable&nbsp;que els&nbsp;comuns&nbsp;no facin el que est&agrave; al seu abast&nbsp;per posar-se al costat de la democr&agrave;cia i que d&#39;aquesta manera facilitin&nbsp;l&#39;acci&oacute; repressiva de l&#39;estat espanyol&quot;.</em></p>
<p>
	Ja hi som amb la trampa qui est&agrave; amb el refer&egrave;ndum &eacute;s dem&ograve;crata i que est&agrave; en contra i vol altres vies ja no &eacute;s dem&ograve;crata.</p>
<p>
	Conseller repartidor de carnets ara....</p>
<p>
	I les critiques esbiaixades poden anar seguint, des dels editorials d&rsquo;alguns informatius radiof&ograve;nics, al comentaris dels opinadors sobiranistes - ep! N&rsquo;hi ha alguns que rebaixen la tensi&oacute;, tamb&eacute;- la majoria els retreu als <em>Comuns</em> la manca de coher&egrave;ncia.</p>
<p>
	Ah! la coher&egrave;ncia, aquesta mena de referent que es fa servir en cada moment com m&eacute;s convingui.</p>
<p>
	Quan els C<em>omuns </em>defensaven el refer&egrave;ndum, sempre l&rsquo;han defensat i no m&eacute;s cal anar a les hemeroteques, i tamb&eacute; han definit sempre com volien, quan ho deien molts dels que ara els ataquen els retreien que plantejaven una pantalla ja superada.</p>
<p>
	Han passat els 18 mesos i encara no som independents. Qui ho deia aix&ograve;? Qui ho portava en el seu programa?.</p>
<p>
	Despr&eacute;s grans mutacions, per coher&egrave;ncia oi?....</p>
<p>
	Vet aqu&iacute; que ara aquells cr&iacute;tics han tirat enrere i els altres s&rsquo;han mantingut en la seva posici&oacute;.</p>
<p>
	Coher&egrave;ncia en el seu m&agrave;xim exponent, oi?. O no?</p>
<p>
	Esvalotar el galliner per anar seguint, pilota endavant.</p>
<p>
	Si es tractava d&rsquo;eixamplar les bases que era del tot necessari per afrontar amb garanties el refer&egrave;ndum, per tenir un gruix m&eacute;s nombr&oacute;s, m&eacute;s m&uacute;scul per afrontar el repte de&nbsp; la decisi&oacute; del futur, segurament no s&rsquo;ha triat el millor cam&iacute;. El somriure comen&ccedil;a a canviar a un rictus d&rsquo;emprenyat, emprenyat perqu&egrave; no es fa all&ograve; que alguns volen.</p>
<p>
	Ara, tamb&eacute; les giragonses i declaracions, matisacions de les mateixes i correccions sobre la marxa &ndash;potser estudiades i meditades- dels Comuns tamb&eacute; tenen tela....</p>

                        </div>
                        
                        <div class="GalleryPhoto">
                          
				          
                        </div>
                    </div>
                    <!--/* Butlletí titulars */-->
                    <div id="mc_embed_signup_ed">
                        <!-- Begin MailChimp Signup Form -->
                        <form action="http://eixdiari.us5.list-manage.com/subscribe/post?u=0a2412cae35d69478300739e7&amp;id=c8e6ecb022" method="post" id="Form1" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	                        <h2>T'ha interessat aquest contingut?</h2>
                            <p>Subscriu-te al butlletí d'Eix Diari i rebràs la informació més destacada al teu correu electrònic</p>
                            <p class="subs_left">
                                <input type="email" value="" name="EMAIL" class="email" id="Email1" placeholder="El teu email" required />
    					    </p>
                            <p class="subs_right">
    	                        <input type="submit" value="Subscriure'm" name="subscribe" id="Submit1" class="button" />
    					    </p>
                            <div class="clear"></div>
                            <p>Mitjançant l'enviament del meu email confirmo que he llegit i accepto la <a href="http://www.eixdiari.cat/avis-legal.html" target="_blank">política de privacitat</a>.</p>
                        </form>
                    </div>
                    <!--End mc_embed_signup-->
                    <!-- Star panel comments - faceboo - twitter -->
                    <div id="PanelComments">
	
                        <div class="bloc_comentaris">
	                        <div class="tab_verd">
                                <ul class="menu_tab">
                                    <li>Ens interessa molt la teva opinió!</li>
                                </ul>
	                            <span class="clear_tabs"></span>
			                </div>
                            
                               <div id="info_tab1" class="content_tab fontbase visible">

                                    <div id="fb-root"></div>
                                    <div class="fb-comments" width="500" href="http://www.eixdiari.cat/opinio/doc/71946/potser-hauriem-de-procurar-deixamplar-la-base.html"  data-href="http://developers.facebook.com/docs/plugins/comments/" data-numposts="5"></div>

                                    
                                </div>
                            
                        </div>
                    
</div> 
                    <!-- End panel comments -->
                    <div class="bloc_comentaris">
	                    <div class="tab_verd">
                            <ul class="menu_tab">
                                <li>També et pot interessar</li>
                            </ul>
	                        <span class="clear_tabs"></span>
			            </div>
                        <div id="Div1" class="content_tab fontbase visible">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- Contenido relacionado en las noticias -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-3280094318311263"
                                 data-ad-slot="8013263238"
                                 data-ad-format="autorelaxed"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                    </div>
                </div>
            </div>
            <div class="columna_secundaria">
                <div class="caixa box_desc_blog">
                    <h2><a href="/opinio/a-las-verdes-i-a-les-madures">A les verdes i a les madures</a></h2>
                    <img src="http://www.eixdiari.cat/resources/statics/sixte-moral-175.jpg" alt="Sixte Moral" title="Sixte Moral"  />
                    <h3>Sixte Moral</h3>
                    <p class="subtitle">Qui dies passa anys empeny</p>
                    <p><a href="http://sixtemoral.wordpress.com/" target="_blank">http://sixtemoral.wordpress.com/</a></p>
                    
                     
                </div>

                <div class="blog_lastposts"><h4>Últims articles publicats</h4><ul>
                    
                            <li><a href='/opinio/doc/71946/potser-hauriem-de-procurar-deixamplar-la-base.html'>Potser hauríem de procurar d’eixamplar la base...</a></li>
                        
                            <li><a href='/opinio/doc/71844/premi-merescut.html'>Premi merescut</a></li>
                        
                            <li><a href='/opinio/doc/71694/de-lelefant-a-la-cristalleria-a-lspiner.html'>De l’elefant a la cristalleria a “l’spiner”</a></li>
                        
                            <li><a href='/opinio/doc/71549/ni-tant-ni-tan-poc.html'>Ni tant ni tan poc</a></li>
                        
                            <li><a href='/opinio/doc/71397/es-facil.html'>És fàcil?</a></li>
                        
                </ul></div>
                <div class="publi400">
                    <!-- Eix_Opinio_Rectangle_1_300x250 -->
                    <div id='div-gpt-ad-1415556650597-3'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1415556650597-3'); });
                    </script>
                    </div>
                </div>
                <!--/* premium */-->
                <div class="caixa premium" style="background-color: #edfaff; border: 1px solid #60b0d3;">
<!-- /106378274/Eix_Box_premium_patrocini -->
<div id='div-gpt-ad-1452175624719-2' style='height:80px; width:390px;'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1452175624719-2'); });
</script>
</div>
<div class="article estirar">
<div class="antetitulo"><span class="contenido">Dret a vot</span></div>
<h4><a href="/opinio/doc/71307/als-democrates-que-votareu-no.html">Als demòcrates que votareu NO</a></h4>
<div class="firma_comentarios"><span class="autor">Dani Gàmez</span></div>
<p>Vull donar les gràcies a totes les persones que votareu, i que votareu que no. I us vull donar les gràcies perquè vosaltres també lluitareu contra el sistema establert</p>
</div>
</div>

                <!--/* Més llegits */-->
                <div class="caixa mes_vist cultura">
<!-- /106378274/Eix_Box_mesvist_patrocini -->
<div id='div-gpt-ad-1452175624719-1' style='height:80px; width:390px;'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1452175624719-1'); });
</script>
</div>

<h3><span class="sin_enlace"><strong>El més vist a Opinió</strong></span></h3>
<div class="contenido"><ol>
<li class="estirar"><span class="numero">1</span><a href="/opinio/doc/71537/en-el-cine-de-mi-niez-abrieron-un-zara-y-un-tous.html" title="Veure">En el cine de mi niñez abrieron un Zara (y un Tous)</a></li>
<li class="estirar"><span class="numero">2</span><a href="/opinio/doc/70380/parlem-de-sant-camil.html" title="Veure">Parlem de Sant Camil'</a></li>
<li class="estirar"><span class="numero">3</span><a href="/opinio/doc/71133/el-panta-un-cop-mes-solucio-definitiva.html" title="Veure">El pantà un cop més, Solució definitiva'</a></li>
<li class="estirar"><span class="numero">4</span><a href="/opinio/doc/71528/agraiments-denuncia-i-crida.html" title="Veure">Agraïments, denuncia i crida</a></li>
<li class="estirar"><span class="numero">5</span><a href="/opinio/doc/71397/es-facil.html" title="Veure">És fàcil'</a></li>
<li class="estirar"><span class="numero">6</span><a href="/opinio/doc/70752/declaracio-dels-extreballadors-del-dv-diari-de-vilanova.html" title="Veure">Declaració dels extreballadors del DV-Diari de Vilanova</a></li>
<li class="estirar"><span class="numero">7</span><a href="/opinio/doc/71894/curiositats-sobre-l1-doctubre.html" title="Veure">Curiositats sobre l’1 d’octubre</a></li>
<li class="estirar"><span class="numero">8</span><a href="/opinio/doc/70867/carta-dun-independentista-a-un-indecis.html" title="Veure">Carta d’un independentista a un indecís</a></li>
<li class="estirar"><span class="numero">9</span><a href="/opinio/doc/70744/que-passa-amb-libi-a-vilanova-i-la-geltru.html" title="Veure">Què passa amb l’IBI a Vilanova i la Geltrú'</a></li>
<li class="estirar"><span class="numero">10</span><a href="/opinio/doc/70820/per-una-vilanova-a-lalcada-de-la-diversitat.html" title="Veure">Per una Vilanova a l'alçada de la diversitat</a></li>
</ol></div></div>


                <div class="publi400">
                    <!-- /106378274/Eix_Box_0_patrocini -->
                    <div id='div-gpt-ad-1452175624719-0' style='height:80px; width:390px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1452175624719-0'); });
                    </script>
                    </div>
                </div>
                <!--/* Enquesta */-->
                <div class="caixa bgenquesta">
<h3><span class="sin_enlace"><strong>ENQUESTA WEB</strong></span></h3>
<div class="enquesta estirar"><p>El Parlament ha iniciat el tràmit per portar a la Mesa del Congrés dels Diputats la despenalització de l'eutanàsia i l'ajuda al suïcidi.</p><h4><a href="/serveis/enquesta/391/ets-partidari-de-la-despenalitzacio-de-leutanasia.html">Ets partidari de la despenalització de l'eutanàsia?</a></h4><form method="post" action="/serveis/pollquestion.aspx" name="formPoll"><input type="hidden" name="idQuestion" value="391" /><input type='radio' value='1501'  name='391'><span class="textanswer"> Sí</span><br><input type='radio' value='1502'  name='391'><span class="textanswer"> No</span><br><div style="margin-top:20px;"><a class="btn" href="javascript:votarPoll();">Votar</a></div></form></div></div>

                <div class="publi400">
                    <!-- Eix_Opinio_Rectangle_2_300x250 -->
                    <div id='div-gpt-ad-1415556650597-4'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1415556650597-4'); });
                    </script>
                    </div>
                </div>
                <div class="publi400">
                    <!-- Eix_Opinio_Rectangle_3_300x250 -->
                    <div id='div-gpt-ad-1415556650597-5'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1415556650597-5'); });
                    </script>
                    </div>
                </div>
            </div>
    </div>
  </div>
  <div id="ad_728x90_2">
        <div class="megabanner">
        <!-- Eix_megabanner_bottom -->
        <div id='div-gpt-ad-1415556650597-1'>
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1415556650597-1'); });
        </script>
        </div>
        </div>
  </div>
  <!--/* Promo EIX OFERTES */-->
  <div class="box_prblog premium"><div style="padding: 10px;"><img src="//www.eixdiari.cat/ofertes/header-box-eix-ofertes.png" title="EIX OFERTES" /></div><div class="box_destacats" style="background-color: #dffa45;"><div class="fila estirar">
<div class="article"><div class="miniatura">
<a title="Veure " href="http://www.eixdiari.cat/ofertes/153.html">
<img src="http://www.eixdiari.cat/resources/ofertes/eix-oferta-153-120.jpg" title="Pla de Salut pel teu cadell des de 21 € al mes" alt=""></a></div>
<div class="antetitulo"><span class="contenido">CENTRE VETERINARI SANT JOAN</span></div>
<h2><a href="http://www.eixdiari.cat/ofertes/153.html" title="Veure ">Pla de Salut pel teu cadell des de 21 € al mes</a></h2></div>
<div class="article"><div class="miniatura">
<a title="Veure " href="http://www.eixdiari.cat/ofertes/465.html">
<img src="http://www.eixdiari.cat/resources/ofertes/eix-oferta-465-120.jpg" title="Aire acondicionat marca MITSUBISHI ELECTRIC 689 €." alt=""></a></div>
<div class="antetitulo"><span class="contenido">M. MONTERO INSTAL·LACIONS</span></div>
<h2><a href="http://www.eixdiari.cat/ofertes/465.html" title="Veure ">Aire acondicionat marca MITSUBISHI ELECTRIC 689 €.</a></h2></div>
<div class="article"><div class="miniatura">
<a title="Veure " href="http://www.eixdiari.cat/ofertes/307.html">
<img src="http://www.eixdiari.cat/resources/ofertes/eix-oferta-307-120.jpg" title="-25% dte. En tractaments d'ortodòncia " alt=""></a></div>
<div class="antetitulo"><span class="contenido">CLÍNICA DENTAL SANT JORDI</span></div>
<h2><a href="http://www.eixdiari.cat/ofertes/307.html" title="Veure ">-25% dte. En tractaments d'ortodòncia </a></h2></div>
<div class="article"><div class="miniatura">
<a title="Veure " href="http://www.eixdiari.cat/ofertes/146.html">
<img src="http://www.eixdiari.cat/resources/ofertes/eix-oferta-146-120.jpg" title="2x1 En rutes a cavall o en classes d'iniciació 28€" alt=""></a></div>
<div class="antetitulo"><span class="contenido">CLUB HIPIC ROSPER</span></div>
<h2><a href="http://www.eixdiari.cat/ofertes/146.html" title="Veure ">2x1 En rutes a cavall o en classes d'iniciació 28€</a></h2></div>
<div class="article"><div class="miniatura">
<a title="Veure " href="http://www.eixdiari.cat/ofertes/464.html">
<img src="http://www.eixdiari.cat/resources/ofertes/eix-oferta-464-120.jpg" title="Aire acondicionat marca FUJITSU 680 €." alt=""></a></div>
<div class="antetitulo"><span class="contenido">M. MONTERO INSTAL·LACIONS</span></div>
<h2><a href="http://www.eixdiari.cat/ofertes/464.html" title="Veure ">Aire acondicionat marca FUJITSU 680 €.</a></h2></div>
</div></div></div>


  <!--/* Promo EIX GUIA */-->
  <div class="box_promoguia">
<div class="box_promoguia_contenido estirar">
<div class="box_promoguia_header">
<h2>Directori comercial d'empreses i serveis del Garraf, Alt i Baix Penedès.</h2>
</div>
<div class="box_promoguia_items">
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/assessoria-gestingral.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_5586.jpg" title="ASSESSORIA GESTINGRAL" alt="ASSESSORIA GESTINGRAL" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/assessoria-gestingral.html">ASSESSORIA GESTINGRAL</a></h2>
</div>
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/ahcc.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_5952.jpg" title="ASSOCIACIÓ D’HOSTELERIA I COMERÇ DE CUBELLES" alt="ASSOCIACIÓ D’HOSTELERIA I COMERÇ DE CUBELLES" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/ahcc.html">ASSOCIACIÓ D’HOSTELERIA I COMERÇ DE CUBELLES</a></h2>
</div>
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/aula-centre-destudis.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_5508.jpg" title="AULA CENTRE D'ESTUDIS" alt="AULA CENTRE D'ESTUDIS" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/aula-centre-destudis.html">AULA CENTRE D'ESTUDIS</a></h2>
</div>
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/mercat-del-centre-aurora-teres.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_6180.jpg" title="AURORA TERÈS" alt="AURORA TERÈS" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/mercat-del-centre-aurora-teres.html">AURORA TERÈS</a></h2>
</div>
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/auto-taller-jj.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_5452.jpg" title="AUTO TALLER JJ" alt="AUTO TALLER JJ" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/auto-taller-jj.html">AUTO TALLER JJ</a></h2>
</div>
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/autocars-mon-bus.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_5881.jpg" title="AUTOCARS MON-BUS" alt="AUTOCARS MON-BUS" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/autocars-mon-bus.html">AUTOCARS MON-BUS</a></h2>
</div>
</div>
<div class="box_promoguia_footer">
<p>Vols que la teva empresa aparegui aquí? <a href="http://www.eixdiari.cat/guia/ca/informacio-i-tarifes.html">La forma més efectiva de promocionar el teu negoci per menys de 8€ al mes.</a></p>
</div>
</div></div>


  <!--/* footer */-->
    <footer id="footer">
	  <div id="cfooter">    	

	    	<div id="sitemap">
				<div class="block linkmenu">
			    	<h4>Eix Diari</h4>
			        <ul>
			        	<li><a rel="nofollow" href="/territori/">Territori</a></li>
			        	<li><a rel="nofollow" href="/politica/">Politica</a></li>
			        	<li><a rel="nofollow" href="/societat/">Societat</a></li>
			        	<li><a rel="nofollow" href="/economia/">Economia</a></li>
			        	<li><a rel="nofollow" href="/cultura/">Cultura</a></li>
			        	<li><a rel="nofollow" href="/esports/">Esports</a></li>
			        	<li><a rel="nofollow" href="/opinio/">Opinió i blogs</a></li>
					</ul>
				</div>
				<div class="block linkmenu">
			    	<h4>Serveis</h4>
			        <ul>
			        	<li><a rel="nofollow" href="/serveis/anuncis-oficials/">Anuncis Oficials</a></li>
			        	<li><a rel="nofollow" href="/serveis/agenda/">Agenda</a></li>
                        <li><a rel="nofollow" href="/serveis/cinema/cartellera/" class="cartellera">Cartellera cine</a></li>
			        	<li><a rel="nofollow" href="/serveis/enquestes/">Enquestes</a></li>
			        	<li><a rel="nofollow" href="/serveis/eleccions/e14/">Europees 14</a></li>
			        	<li><a rel="nofollow" href="/serveis/farmacies-de-guardia.html">Farmàcies de guàrdia</a></li>
			        	<li><a rel="nofollow" href="/serveis/fotografies/">Galeries Fotogràfiques</a></li>
			        	<li><a rel="nofollow" href="/serveis/necrologiques/">Necrològiques</a></li>
			        	<li><a rel="nofollow" href="/serveis/butlleti-titulars.html">Titulars per email</a></li>
					</ul>
				</div>
				<div class="block linkmenu">
			    	<h4>Eix Guia</h4>
			        <ul>
				        <li><a rel="nofollow" href="/guia/ca/cerca/alimentacio/">Alimentació</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/comerc/">Comerç</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/cultura/">Cultura</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/moda/">Moda</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/motor/">Motor</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/oci/">Oci</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/restauracio/">Restaruració</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/salut/">Salut</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/serveis/">Serveis</a></li>
					</ul>
				</div>
				<div class="block linkmenu">
			    	<h4>Projecte EIX</h4>
			        <ul>
			        	<li><a rel="nofollow" href="/qui-som.html">Qui som</a></li>
			        	<li><a rel="nofollow" href="/avis-legal.html">Avís legal</a></li>
			        	<li><a rel="nofollow" href="/politica-cookies.html">Política de cookies</a></li>
    		        	<li><a rel="nofollow" href="/publicitat.html">Publicitat</a></li>
			        	<li><a rel="nofollow" href="/manifest-fundacional.html">Manifest Fundacional</a></li>
			        	<li><a rel="nofollow" href="/contactar.html">Contactar</a></li>
			        	<li><a href="http://www.ojdinteractiva.es/mitjans-digitals-en-catala/eixdiari-evolucion-audiencia/totales/anual/3210/trafico-global/" target="_blank" rel="nofollow">Audiència OJD</a></li>
					</ul>
				</div>

			    <div class="block last linkmenu">
			    	<h4>Segueix-nos: </h4>
					<img class="qr-footer" src="/img/qr-m.png" title="Eix Diari sempre al telefon mòbil o smartphone" alt="QR eix diari" />
			        <ul>
			        	<li><a rel="nofollow" href="//m.eixdiari.cat">App mòbil</a></li>
                        <li><a rel="nofollow" href="//www.facebook.com/eixdiari">Facebook</a></li>
                        <li><a rel="nofollow" href="//twitter.com/eixdiari">Twitter</a></li>
                        <li><a rel="nofollow" href="//www.pinterest.com/eixdiari">Pinterest</a></li>
                        <li><a rel="nofollow" href="//plus.google.com/+eixdiari">Google+</a></li>
                        <li><a rel="nofollow" href="//instagram.com/eixdiari">Instagram</a></li>
                        <li><a rel="nofollow" href="//www.youtube.com/eixdiari">Youtube</a></li>
                        <li><a rel="nofollow" href="//flipboard.com/profile/eixdiari">Flipboard</a></li>
			        	<li><a rel="nofollow" href="//www.eixdiari.cat/serveis/rss/">RSS</a></li>
					</ul>
				</div>
			    <div class="fix"></div>
     	    </div>

		<div id="firmagnm">
			<a href="https://www.confianzaonline.es/empresas/garrafnewsmedia.htm" target="_blank" rel="nofollow"><img src="/img/sello75_75.gif" title="Entitat adherida a Confianza Online" alt="Logotip de Confianza Online"/></a>
            <a href="http://www.amic.media/capsaleres/detail.php?id=493" target="_blank" rel="nofollow"><img src="/img/amic-logo.jpg" title="Associació de Mitjans d'Informació i Comunicació" alt="Logotip AMIC" /></a>
            <img class="logo_gencat" src="/img/gencat_presidencia_h4.jpg" title="Amb la colaboració de la Generalitat de Catalunya. Departament de la Presidència" alt="Generalitat de Catalunya. Departament de la Presidència" />
	   		<p>GARRAF NEWS MEDIA, S.L. <br />info@eixdiari.cat <br />Tots els drets reservats. 2001-2017.</p>
		</div>

	  </div>
  </footer>



  <!-- scripts -->
  <script type="text/javascript">
      window.___gcfg = { lang: 'ca' };
      var disqus_url = 'http://www.eixdiari.cat/opinio/doc/71946/potser-hauriem-de-procurar-deixamplar-la-base.html';

      (function () {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
      (function () {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = '//eixdiari.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
      (function () {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = '//platform.twitter.com/widgets.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
      (function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.7&appId=362825013798422";
          fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
  </script>
  <script src="//www.eixdiari.cat/js/script.js?v=20150426'" type="text/javascript"></script>
  <script>
      if (typeof EIXshowHideTags == 'function') {
          EIXshowHideTags('contenedorTags');
      }
  </script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51b35a367b151b84" async="async"></script>
  <script src="//www.eixdiari.cat/guia/html5lightbox/html5lightbox.js" type="text/javascript"></script>
  <!-- end scripts -->
</body>
</html>
