
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta property="fb:app_id" content="362825013798422"/>

  <title>Cubelles demana a la Generalitat l’obertura del servei d’urgències 24 hores al CAP</title>
  <meta name="description" lang="ca" content="Millorar l’assistència pediàtrica a la comarca i reobrir les farmàcies de guàrdia a la nit, altres demandes del govern local"/>
  <meta property="og:image" content="http://www.eixdiari.cat/resources/2017/eix-cubelles-demana-a-la-generalitat-lobertura-del-servei-durgencies-24-hores-al-cap-86969.JPG" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.eixdiari.cat/doc.aspx?idDocument=68317" >

  <link rel="shortcut icon" href="//www.eixdiari.cat/icon.png"/>
  <link type="image/x-icon" rel="Shortcut Icon" href="//www.eixdiari.cat/favicon.ico"/>

  <link rel="stylesheet" type="text/css" href="//www.eixdiari.cat/css/style-c.css" />
  <link rel="stylesheet" type="text/css" href="//www.eixdiari.cat/css/eix-base-v8c.css?v=20160106" />
  <link rel="stylesheet" type="text/css" href="//www.eixdiari.cat/css/eix-noticia-c.css?v=20150426" />
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Droid+Sans:400,700" />
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700" />
  <link rel="author" href="https://plus.google.com/+eixdiari/?rel=author" />
  <meta property="fb:app_id" content="362825013798422"/>

  <script type="text/javascript" src="//www.eixdiari.cat/js/libs/modernizr-2.5.3.min.js"></script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
  <script>
      (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

      ga('create', 'UA-33293437-1', 'auto');
      ga('send', 'pageview');
      setTimeout(function () {
          ga("send", "event", {
              eventCategory: "NoBounce",
              eventAction: "NoBounce",
              eventLabel: "Over 20 seconds"
          });
      }, 20 * 1000);
  </script>
  <script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function () {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
      })();
  </script>
  <script type='text/javascript'>
      googletag.cmd.push(function () {
          googletag.defineSlot('/106378274/Eix_Societat_megabanner_1_728x90', [728, 90], 'div-gpt-ad-1372350175531-0').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Boton_220x90', [220, 90], 'div-gpt-ad-1372270727497-0').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Societat_Rectangle_1_300x250', [[300, 250], [300, 600], [400, 400]], 'div-gpt-ad-1415561183607-0').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Societat_Rectangle_2_300x250', [[300, 250], [300, 600], [400, 400]], 'div-gpt-ad-1415561183607-1').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Societat_Rectangle_3_300x250', [300, 250], 'div-gpt-ad-1415561183607-2').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Societat_Rectangle_4_300x250', [300, 250], 'div-gpt-ad-1415561183607-3').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_megabanner_bottom', [[728, 90], [970, 90]], 'div-gpt-ad-1376586717739-0').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Box_0_patrocini', [390, 80], 'div-gpt-ad-1452175624719-0').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Box_mesvist_patrocini', [390, 80], 'div-gpt-ad-1452175624719-1').addService(googletag.pubads());
          googletag.defineSlot('/106378274/Eix_Box_premium_patrocini', [390, 80], 'div-gpt-ad-1452175624719-2').addService(googletag.pubads());
          googletag.pubads().setTargeting("municipi", ["3","0"]);
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
      });
  </script>
    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            }; if (!f._fbq) f._fbq = n;
            n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '565132923653185');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=565132923653185&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
</head>
<body>
  <header id="fullheader">
    <!--/* header */-->
    	<div id="navheader">
		<div class="navheader-wrap">
			<div class="navheader-seccions">
				<ul class="links-principals">
					<li><a title="Agenda Cultural" href="//www.eixdiari.cat/serveis/agenda/">AGENDA</a></li>
					<li><a title="Eix Guia" href="//www.eixdiari.cat/guia/ca/index.html">GUIA COMERCIAL</a></li>
				    <li><a title="Galeries Fotogràfiques" href="//www.eixdiari.cat/serveis/fotografies/">GALERIES FOTOGRÀFIQUES</a></li>
				    <li class="last"><a title="Monogràfic Especial de Salut" href="//www.eixdiari.cat/dossier/">DOSSIER DE SALUT</a></li>
					<li class="premium"><a rel="nofollow" title="El teu portal d'ofertes de proximitat" href="//www.eixdiari.cat/ofertes/">EIX OFERTES: EL TEU PORTAL DE PROXIMITAT</a></li>
				</ul>
			</div>
		</div>
	</div>

    <div id="publi">
        <div class="megabanner">
            <!-- Eix_Societat_megabanner_1_728x90 -->
            <div id='div-gpt-ad-1372350175531-0' style='width:728px; height:90px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1372350175531-0'); });
            </script>
            </div>
        </div>
        <div class="btnbanner">
            <!-- Eix_Boton_220x90 -->
            <div id='div-gpt-ad-1372270727497-0' style='width:220px; height:90px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1372270727497-0'); });
            </script>
            </div>
        </div>
    </div>
	<div id="headerpage">
    	<a href="/index.html"><img class="logo-page" src="/img/logo-eix-secc-societat.gif" title="Eix Diari, diari independent del Garraf, Alt i Baix Penedès" alt="Logotip d'Eix Diari" /></a>
		<div class="claim">
            <p>DIARI INDEPENDENT DEL GARRAF, ALT I BAIX PENEDÈS</p>
        </div>
		<div class="boxsearch">
            <p>Dissabte, 28 de gener de 2017</p>
			<div id="header-search-form"><form method="get" action="/search.aspx"><input type="text" class="text" name="q" placeholder="Cerca a Eix Diari" /><input type="submit" class="submit" value="Cercar" /></form></div>
		</div>
        <div id="idBoxPremium_PanelAnonim">
	 
		<div class="premium">
            <a href="/club-premium/login.aspx" class="btn">Inicia Sessió</a>
            <a href="/club-premium/subscripcio.aspx" class="btn_premium">Subscriu-t'hi</a>
		</div>
    
</div>

    


	</div>
    <nav id="zones-nav">
	    <div id="global-nav">
		    <ul>
				<li class="inici"><a title="Portada d'Eix Diari" href="/index.html">INICI</a></li>
				<li class="territori"><a href="/territori/">TERRITORI</a></li>
				<li class="politica"><a href="/politica/">POLITICA</a></li>
				<li class="societat"><a href="/societat/">SOCIETAT</a></li>
				<li class="economia"><a href="/economia/">ECONOMIA</a></li>
				<li class="cultura"><a href="/cultura/">CULTURA</a></li>
				<li class="esports"><a href="/esports/">ESPORTS</a></li>
				<li class="video"><a href="/multimedia/">VÍDEOS</a></li>
				<li class="serveis"><a href="/serveis/">SERVEIS</a></li>
				<li class="premium"><a href="/club-premium/">PREMIUM</a></li>
				<li class="opinio last"><a href="/opinio/">OPINIÓ</a></li>
            </ul>
        </div>
	</nav>
    <div id="ariane_az">
        <nav id="nav_ariane" class="societat">
            <ul>
                <li class="ariane z2"><a href="/societat/" class="obf">Societat</a></li><li class="ariane z1 actif"><a href="/societat/salut/" class="obf">Salut</a></li>
                <li class="titulars">
                    <a href="/titulars/avui">Titulars</a>
                </li>
            </ul>
        </nav>
    </div>										    
  </header>
  <div role="main" class="maincontainer">
    <div class="contenido_principal estirar">
            <div class="columna_principal">
                <div class="article estirar">
                    <div class="antetitulo"><span class="contenido">CatSalut</span></div>
                    <h1 class="destacado">Cubelles demana a la Generalitat l’obertura del servei d’urgències 24 hores al CAP</h1>
                    <div class="highlights">
                        
                                <h2>Millorar l’assistència pediàtrica a la comarca i reobrir les farmàcies de guàrdia a la nit, altres demandes del govern local</h2>
                            
                    </div>
                    <div class="sign_coments estirar">
                        <span class="sign">
                            <span class="author">Redacció</span>
                            <span class="place">Cubelles</span>
                            27-01-2017 12:59 
                            
                            <span class="modified">Lectures 635</span>
                        </span>
                    </div>
                    <div class="tags">
                        <div id="contenedorTags" class="contenedor estirar alto_limitado">
                        <h4>Arxivat a:</h4>
                            <ul>
                                
                                        <li><a href='/etiqueta/catsalut'>CatSalut</a></li>
                                    
                                        <li><a href='/etiqueta/fb-ia'>fb-ia</a></li>
                                    
                                        <li><a href='/etiqueta/josep-maria-hugue'>Josep Maria Hugué</a></li>
                                    
                                        <li><a href='/etiqueta/rosa-fonoll'>Rosa Fonoll</a></li>
                                    
                                
                                        <li><a href='/municipi/cubelles/'>Cubelles</a></li>
                                    
                            </ul>
                        </div>
                    </div>
                    <div class="sign_coments estirar">
                        <div class="addthis_sharing_toolbox"></div>
                    </div>
                    <div class="columna_texto">
                        <div class="content_fotovideo">
                            <div class="centro">
                                <div class="foto figure">
                                    <img src="/resources/2017/eix-cubelles-demana-a-la-generalitat-lobertura-del-servei-durgencies-24-hores-al-cap-86969.JPG" width="539"  alt="Cubelles demana a la Generalitat l’obertura del servei d’urgències 24 hores al CAP. Ajuntament de Cubelles" />
                                    <p class="figcaption estirar">Cubelles demana a la Generalitat l’obertura del servei d’urgències 24 hores al CAP. Ajuntament de Cubelles</p>
                                </div>
                            </div>
                            <div class="disposicion_vertical">
                                <div class="modulo_compartir estirar"> 
                                    <div class="addthis_custom_sharing"></div>
                                </div> 
                            </div> 
                        </div> 
                        <div class="doc_text">
                            <p>
	L&rsquo;Alcaldessa de Cubelles, Rosa Fonoll, i el regidor de Salut, Josep M. Hugu&eacute;, van rebre la visita al Consistori del gerent de la regi&oacute; sanit&agrave;ria Barcelona de l&rsquo;&agrave;mbit metropolit&agrave; de CatSalut, Joan Puigdollers, a qui van traslladar les q&uuml;estions sanit&agrave;ries que preocupen al Govern municipal.<br />
	<br />
	A banda de servir per con&egrave;ixer l&rsquo;enlla&ccedil; pol&iacute;tic de m&eacute;s proximitat entre l&rsquo;Ajuntament i el Servei Catal&agrave; de la Salut de la Generalitat de Catalunya, la trobada va permetre posar damunt la taula les peticions d&rsquo;&agrave;mbit local i comarcal. El Govern municipal ha reiterat la necessitat d&rsquo;ampliar el servei d&rsquo;urg&egrave;ncies que ofereix el CAP Cubelles a una atenci&oacute; continuada les 24 hores, aix&iacute; com la millora de l&rsquo;espai exterior del centre ambulatori. Joan Puigdollers va informar que el Departament de Salut est&agrave; plantejant la revisi&oacute; dels criteris a l&rsquo;hora de determinar quins centres d&rsquo;atenci&oacute; prim&agrave;ria s&rsquo;est&agrave; oferint i a quins nous centres caldria ampliar aquets servei. En aquest mateix sentit, s&rsquo;ha reclamat major celeritat en les substitucions dels professionals als centres ambulatoris que es tradueixi en un millor servei als usuaris.<br />
	<br />
	Per a la millora de l&rsquo;atenci&oacute; sanit&agrave;ria que rep la ciutadania de Cubelles, Fonoll i Hugu&eacute; tamb&eacute; han demanat tornar a tenir servei de farm&agrave;cia de gu&agrave;rdia 24 hores i la millora de l&rsquo;assist&egrave;ncia pedi&agrave;trica a nivell comarcal amb atenci&oacute; continuada els caps de setmana i festius centralitzat en un CAP de la comarca del Garraf. Aquesta petici&oacute; respon a la voluntat municipal de descongestionar la pressi&oacute; a les urg&egrave;ncies m&egrave;diques que rep l&rsquo;hospital de Sant Camil de Sant Pere de Ribes, centre hospitalari comarcal de refer&egrave;ncia. En la mateixa l&iacute;nia, el Govern municipal ha plantejat que s&rsquo;estudi&iuml; la implantaci&oacute; del sistema d&rsquo;hospitalitzaci&oacute; domicili&agrave;ria que est&agrave; donant bons resultat a d&rsquo;altres comarques de Catalunya.<br />
	<br />
	Fonoll i Hugu&eacute; tamb&eacute; van transmetre la voluntat local de trobar finan&ccedil;ament per part de la Generalitat que esdevingui en la planificaci&oacute; i construcci&oacute; del nou hospital comarcal a Vilanova i la Geltr&uacute;, sense detriment de seguir invertint en el manteniment dels serveis actuals. El gerent de la regi&oacute; Barcelona de CatSalut, va informar dels contactes iniciats entre el Consorci Sanitari del Garraf i el Consorci Hospitalari de l&rsquo;Alt Pened&egrave;s amb el Departament de Salut per fusionar-se en un sol ens p&uacute;blic participat majorit&agrave;riament per la Generalitat de Catalunya.<br />
	<br />
	El Govern municipal ha mostrat la satisfacci&oacute; per la reuni&oacute; celebrada el passat dijous, amb una actitud molt receptiva i a les demandes expressades pels representants municipals als gestors de CatSalut al territori.</p>

                        </div>
                        
                        <div class="GalleryPhoto">
                          
				          
                        </div>
                    </div>

                    <!--/* Butlletí titulars */-->
                    <div id="mc_embed_signup_ed">
                        <!-- Begin MailChimp Signup Form -->
                        <form action="http://eixdiari.us5.list-manage.com/subscribe/post?u=0a2412cae35d69478300739e7&amp;id=c8e6ecb022" method="post" id="Form1" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	                        <h2>T'ha interessat aquest contingut?</h2>
                            <p>Subscriu-te al butlletí d'Eix Diari i rebràs la informació més destacada al teu correu electrònic</p>
                            <p class="subs_left">
                                <input type="email" value="" name="EMAIL" class="email" id="Email1" placeholder="El teu email" required />
    					    </p>
                            <p class="subs_right">
    	                        <input type="submit" value="Subscriure'm" name="subscribe" id="Submit1" class="button" />
    					    </p>
                            <div class="clear"></div>
                            <p>Mitjançant l'enviament del meu email confirmo que he llegit i accepto la <a href="http://www.eixdiari.cat/avis-legal.html" target="_blank">política de privacitat</a>.</p>
                        </form>
                    </div>
                    <!--End mc_embed_signup-->
                    <!-- Star panel comments - faceboo - twitter -->
                    <div id="PanelComments">
	
                        <div class="bloc_comentaris">
	                        <div class="tab_verd">
                                <ul class="menu_tab">
                                    <li>Ens interessa molt la teva opinió!</li>
                                </ul>
	                            <span class="clear_tabs"></span>
			                </div>
                            
                               <div id="info_tab1" class="content_tab fontbase visible">

                                    <div id="fb-root"></div>
                                    <div class="fb-comments" width="500" href="http://www.eixdiari.cat/societat/doc/68317/cubelles-demana-a-la-generalitat-lobertura-del-servei-durgencies-24-hores-al-cap.html"  data-href="http://developers.facebook.com/docs/plugins/comments/" data-numposts="5"></div>

                                    
                                </div>
                            
                        </div>
                    
</div> 
                    <!-- End panel comments -->
                    <div class="bloc_comentaris">
	                    <div class="tab_verd">
                            <ul class="menu_tab">
                                <li>També et pot interessar</li>
                            </ul>
	                        <span class="clear_tabs"></span>
			            </div>
                        <div id="Div1" class="content_tab fontbase visible">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- Contenido relacionado en las noticias -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-3280094318311263"
                                 data-ad-slot="8013263238"
                                 data-ad-format="autorelaxed"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                    </div>
                </div>
            </div>
            <div class="columna_secundaria">
                <div class="publi400">
                    <!-- Eix_Societat_Rectangle_1_300x250 -->
                    <div id='div-gpt-ad-1415561183607-0'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1415561183607-0'); });
                    </script>
                    </div>
                </div>
                <div class="publi400">
                    <!-- /106378274/Eix_Box_0_patrocini -->
                    <div id='div-gpt-ad-1452175624719-0' style='height:80px; width:390px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1452175624719-0'); });
                    </script>
                    </div>
                </div>
                <!--/* Més llegits */-->
                <div class="caixa mes_vist cultura">
<!-- /106378274/Eix_Box_mesvist_patrocini -->
<div id='div-gpt-ad-1452175624719-1' style='height:80px; width:390px;'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1452175624719-1'); });
</script>
</div>

<h3><span class="sin_enlace"><strong>El més vist a Societat</strong></span></h3>
<div class="contenido"><ol>
<li class="estirar"><span class="numero">1</span><a href="/societat/doc/67352/es-precipita-des-dun-cinque-pis-a-vilanova-quan-estava-de-festa-video.html" title="Veure">Es precipita des d'un cinquè pis, a Vilanova, quan "estava de festa" (VÍDEO)</a></li>
<li class="estirar"><span class="numero">2</span><a href="/societat/doc/67614/detenen-un-vei-de-gelida-per-haver-furtat-23000-euros-en-material-al-centre-logistic-que-netejava.html" title="Veure">Detenen un veí de Gelida per haver furtat 23.000 euros en material al centre logístic que netejava</a></li>
<li class="estirar"><span class="numero">3</span><a href="/societat/doc/66550/identificats-set-menors-per-destrosses-en-diversos-vehicles-a-vilanova.html" title="Veure">Identificats set menors per destrosses en diversos vehicles a Vilanova </a></li>
<li class="estirar"><span class="numero">4</span><a href="/societat/doc/67306/crema-un-camio-en-un-carrer-del-poligon-domenys-ii-de-vilafranca.html" title="Veure">Crema un camió en un carrer del polígon Domenys II de Vilafranca</a></li>
<li class="estirar"><span class="numero">5</span><a href="/societat/doc/67824/uns-tallers-donaran-eines-als-joves-de-sant-pere-de-ribes-per-afrontar-els-problemes-diaris.html" title="Veure">Uns tallers donaran eines als joves de Sant Pere de Ribes per afrontar els problemes diaris</a></li>
<li class="estirar"><span class="numero">6</span><a href="/societat/doc/66963/accident-de-transit-mortal-al-carrer-de-laigua-de-vilanova.html" title="Veure">Accident de trànsit mortal al carrer de l'Aigua de Vilanova</a></li>
<li class="estirar"><span class="numero">7</span><a href="/societat/doc/67863/detinguts-in-fraganti-un-home-i-una-dona-quan-forcaven-una-casa-a-lalt-penedes.html" title="Veure">Detinguts in fraganti un home i una dona quan forçaven una casa a l’Alt Penedès</a></li>
<li class="estirar"><span class="numero">8</span><a href="/societat/doc/67721/incendi-duna-campana-extractora-en-un-pis-de-sant-pere-de-ribes-sense-ferits.html" title="Veure">Incendi d’una campana extractora en un pis de Sant Pere de Ribes, sense ferits</a></li>
<li class="estirar"><span class="numero">9</span><a href="/societat/doc/68021/mor-un-motorista-de-42-anys-en-una-sortida-de-via-a-sant-marti-sarroca-a-lalt-penedes.html" title="Veure">Mor un motorista de 42 anys en una sortida de via a Sant Martí Sarroca, a l’Alt Penedès</a></li>
<li class="estirar"><span class="numero">10</span><a href="/societat/doc/66918/lhome-que-shavia-tancat-a-casa-seva-a-canyelles-amb-diverses-armes-sentrega-a-la-policia.html" title="Veure">L'home que s'havia tancat a casa seva a Canyelles amb diverses armes s'entrega a la policia</a></li>
</ol></div></div>


                <div class="publi400">
                    <!-- Eix_Societat_Rectangle_2_300x250 -->
                    <div id='div-gpt-ad-1415561183607-1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1415561183607-1'); });
                    </script>
                    </div>
                </div>
                <!--/* premium */-->
                <div class="caixa premium" style="background-color: #edfaff; border: 1px solid #60b0d3;">
<!-- /106378274/Eix_Box_premium_patrocini -->
<div id='div-gpt-ad-1452175624719-2' style='height:80px; width:390px;'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1452175624719-2'); });
</script>
</div>
<div class="article estirar">
<div class="antetitulo"><span class="contenido">Ple municipal</span></div>
<h4><a href="/opinio/doc/66882/el-preu-de-la-dignitat.html">El preu de la dignitat</a></h4>
<div class="firma_comentarios"><span class="autor">Rosa Soler i Vendrell</span></div>
<p>L'Associació de dones la Frontissa va presentar una moció al ple de Vilanova i la Geltrú sobre les actuacions de retirada de tutela de menors des de Serveis Socials</p>
</div>
</div>

                <!--/* Enquesta */-->
                <div class="caixa bgenquesta">
<h3><span class="sin_enlace"><strong>ENQUESTA WEB</strong></span></h3>
<div class="enquesta estirar"><p>La Policia Local de Sant Adrià de Besòs acaba d'incorporar càmeres de videovigilància als uniformes. És el primer cos que adopta aquest sistema a Catalunya.
</p><h4><a href="/serveis/enquesta/386/tagradaria-que-la-policia-local-del-teu-municipi-in.html">T'agradaria que la policia local del teu municipi incorporés aquesta eina?</a></h4><form method="post" action="/serveis/pollquestion.aspx" name="formPoll"><input type="hidden" name="idQuestion" value="386" /><input type='radio' value='1491'  name='386'><span class="textanswer"> Sí</span><br><input type='radio' value='1492'  name='386'><span class="textanswer"> No</span><br><div style="margin-top:20px;"><a class="btn" href="javascript:votarPoll();">Votar</a></div></form></div></div>

                <div class="publi400">
                    <!-- Eix_Societat_Rectangle_3_300x250 -->
                    <div id='div-gpt-ad-1415561183607-2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1415561183607-2'); });
                    </script>
                    </div>
                </div>
                <div class="publi400">
                    <!-- Eix_Societat_Rectangle_4_300x250 -->
                    <div id='div-gpt-ad-1415561183607-3'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1415561183607-3'); });
                    </script>
                    </div>
                </div>
            </div>
    </div>
  </div>
  <div id="ad_728x90_2">
        <div class="megabanner">
            <!-- Eix_megabanner_bottom -->
            <div id='div-gpt-ad-1376586717739-0'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376586717739-0'); });
            </script>
            </div>
        </div>
  </div>
  <!--/* Promo EIX OFERTES */-->
  <div class="box_prblog premium"><div style="padding: 10px;"><img src="//www.eixdiari.cat/ofertes/header-box-eix-ofertes.png" title="EIX OFERTES" /></div><div class="box_destacats" style="background-color: #dffa45;"><div class="fila estirar">
<div class="article"><div class="miniatura">
<a title="Veure " href="http://www.eixdiari.cat/ofertes/416.html">
<img src="http://www.eixdiari.cat/resources/ofertes/eix-oferta-416-120.jpg" title="Jaqueta Geographical Norway 123,90€" alt=""></a></div>
<div class="antetitulo"><span class="contenido">SOHO BY BMF</span></div>
<h2><a href="http://www.eixdiari.cat/ofertes/416.html" title="Veure ">Jaqueta Geographical Norway 123,90€</a></h2></div>
<div class="article"><div class="miniatura">
<a title="Veure " href="http://www.eixdiari.cat/ofertes/412.html">
<img src="http://www.eixdiari.cat/resources/ofertes/eix-oferta-412-120.jpg" title="CARNAVAL: Mantons de Comparsa: desde 50€" alt=""></a></div>
<div class="antetitulo"><span class="contenido">LEONOR VIÇON</span></div>
<h2><a href="http://www.eixdiari.cat/ofertes/412.html" title="Veure ">CARNAVAL: Mantons de Comparsa: desde 50€</a></h2></div>
<div class="article"><div class="miniatura">
<a title="Veure " href="http://www.eixdiari.cat/ofertes/318.html">
<img src="http://www.eixdiari.cat/resources/ofertes/eix-oferta-318-120.jpg" title="Teles de diferents tipus per confeccionar cortines,estors o panels 10€/metre" alt=""></a></div>
<div class="antetitulo"><span class="contenido">TAPISSERIA I CORTINATGES SANCHEZ</span></div>
<h2><a href="http://www.eixdiari.cat/ofertes/318.html" title="Veure ">Teles de diferents tipus per confeccionar cortines,estors o panels 10€/metre</a></h2></div>
<div class="article"><div class="miniatura">
<a title="Veure " href="http://www.eixdiari.cat/ofertes/322.html">
<img src="http://www.eixdiari.cat/resources/ofertes/eix-oferta-322-120.jpg" title="Promoció Làser Díode: zona facial, aixelles,glutis, perianal i engonals completes 15,90€/sessió" alt=""></a></div>
<div class="antetitulo"><span class="contenido">13TH PERRUQUERIA</span></div>
<h2><a href="http://www.eixdiari.cat/ofertes/322.html" title="Veure ">Promoció Làser Díode: zona facial, aixelles,glutis, perianal i engonals completes 15,90€/sessió</a></h2></div>
<div class="article"><div class="miniatura">
<a title="Veure " href="http://www.eixdiari.cat/ofertes/214.html">
<img src="http://www.eixdiari.cat/resources/ofertes/eix-oferta-214-120.jpg" title="Mantons de Comparsa: desde 50€" alt=""></a></div>
<div class="antetitulo"><span class="contenido">LEONOR VIÇON</span></div>
<h2><a href="http://www.eixdiari.cat/ofertes/214.html" title="Veure ">Mantons de Comparsa: desde 50€</a></h2></div>
</div></div></div>


  <!--/* Promo EIX GUIA */-->
  <div class="box_promoguia">
<div class="box_promoguia_contenido estirar">
<div class="box_promoguia_header">
<h2>Directori comercial d'empreses i serveis del Garraf, Alt i Baix Penedès.</h2>
</div>
<div class="box_promoguia_items">
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/centre-de-dia-recreo.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_5694.jpg" title="CENTRE DE DIA RECREO" alt="CENTRE DE DIA RECREO" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/centre-de-dia-recreo.html">CENTRE DE DIA RECREO</a></h2>
</div>
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/centre-de-lopositor.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_5457.jpg" title="CENTRE DE L'OPOSITOR" alt="CENTRE DE L'OPOSITOR" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/centre-de-lopositor.html">CENTRE DE L'OPOSITOR</a></h2>
</div>
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/centre-dental-vilanova.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_6107.jpg" title="CENTRE DENTAL VILANOVA" alt="CENTRE DENTAL VILANOVA" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/centre-dental-vilanova.html">CENTRE DENTAL VILANOVA</a></h2>
</div>
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/centre-estudis-xoriguer.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_5934.jpg" title="CENTRE D'ESTUDIS XORIGUER" alt="CENTRE D'ESTUDIS XORIGUER" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/centre-estudis-xoriguer.html">CENTRE D'ESTUDIS XORIGUER</a></h2>
</div>
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/centre-fuji-vilanova.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_5994.jpg" title="CENTRE FUJI VILANOVA" alt="CENTRE FUJI VILANOVA" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/centre-fuji-vilanova.html">CENTRE FUJI VILANOVA</a></h2>
</div>
<div class="box_promoguia_caixa">
<a href="http://www.eixdiari.cat/guia/ca/centre-medic-fedear.html"><img src="http://www.eixdiari.cat/resources/guia/logos/gp_6074.jpg" title="CENTRE MÈDIC FEDEAR" alt="CENTRE MÈDIC FEDEAR" /></a>
<h2><a href="http://www.eixdiari.cat/guia/ca/centre-medic-fedear.html">CENTRE MÈDIC FEDEAR</a></h2>
</div>
</div>
<div class="box_promoguia_footer">
<p>Vols que la teva empresa aparegui aquí? <a href="http://www.eixdiari.cat/guia/ca/informacio-i-tarifes.html">La forma més efectiva de promocionar el teu negoci per menys de 8€ al mes.</a></p>
</div>
</div></div>


  <!--/* footer */-->
    <footer id="footer">
	  <div id="cfooter">    	

	    	<div id="sitemap">
				<div class="block linkmenu">
			    	<h4>Eix Diari</h4>
			        <ul>
			        	<li><a rel="nofollow" href="/territori/">Territori</a></li>
			        	<li><a rel="nofollow" href="/politica/">Politica</a></li>
			        	<li><a rel="nofollow" href="/societat/">Societat</a></li>
			        	<li><a rel="nofollow" href="/economia/">Economia</a></li>
			        	<li><a rel="nofollow" href="/cultura/">Cultura</a></li>
			        	<li><a rel="nofollow" href="/esports/">Esports</a></li>
			        	<li><a rel="nofollow" href="/opinio/">Opinió i blogs</a></li>
					</ul>
				</div>
				<div class="block linkmenu">
			    	<h4>Serveis</h4>
			        <ul>
			        	<li><a rel="nofollow" href="/serveis/anuncis-oficials/">Anuncis Oficials</a></li>
			        	<li><a rel="nofollow" href="/serveis/agenda/">Agenda</a></li>
                        <li><a rel="nofollow" href="/serveis/cinema/cartellera/" class="cartellera">Cartellera cine</a></li>
			        	<li><a rel="nofollow" href="/serveis/enquestes/">Enquestes</a></li>
			        	<li><a rel="nofollow" href="/serveis/eleccions/e14/">Europees 14</a></li>
			        	<li><a rel="nofollow" href="/serveis/farmacies-de-guardia.html">Farmàcies de guàrdia</a></li>
			        	<li><a rel="nofollow" href="/serveis/fotografies/">Galeries Fotogràfiques</a></li>
			        	<li><a rel="nofollow" href="/serveis/necrologiques/">Necrològiques</a></li>
			        	<li><a rel="nofollow" href="/serveis/butlleti-titulars.html">Titulars per email</a></li>
					</ul>
				</div>
				<div class="block linkmenu">
			    	<h4>Eix Guia</h4>
			        <ul>
				        <li><a rel="nofollow" href="/guia/ca/cerca/alimentacio/">Alimentació</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/comerc/">Comerç</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/cultura/">Cultura</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/moda/">Moda</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/motor/">Motor</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/oci/">Oci</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/restauracio/">Restaruració</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/salut/">Salut</a></li>
				        <li><a rel="nofollow" href="/guia/ca/cerca/serveis/">Serveis</a></li>
					</ul>
				</div>
				<div class="block linkmenu">
			    	<h4>Projecte EIX</h4>
			        <ul>
			        	<li><a rel="nofollow" href="/qui-som.html">Qui som</a></li>
			        	<li><a rel="nofollow" href="/avis-legal.html">Avís legal</a></li>
			        	<li><a rel="nofollow" href="/politica-cookies.html">Política de cookies</a></li>
    		        	<li><a rel="nofollow" href="/publicitat.html">Publicitat</a></li>
			        	<li><a rel="nofollow" href="/manifest-fundacional.html">Manifest Fundacional</a></li>
			        	<li><a rel="nofollow" href="/contactar.html">Contactar</a></li>
			        	<li><a href="http://www.ojdinteractiva.es/mitjans-digitals-en-catala/eixdiari-evolucion-audiencia/totales/anual/3210/trafico-global/" target="_blank" rel="nofollow">Audiència OJD</a></li>
					</ul>
				</div>

			    <div class="block last linkmenu">
			    	<h4>Segueix-nos: </h4>
					<img class="qr-footer" src="/img/qr-m.png" title="Eix Diari sempre al telefon mòbil o smartphone" alt="QR eix diari" />
			        <ul>
			        	<li><a rel="nofollow" href="//m.eixdiari.cat">App mòbil</a></li>
                        <li><a rel="nofollow" href="//www.facebook.com/eixdiari">Facebook</a></li>
                        <li><a rel="nofollow" href="//twitter.com/eixdiari">Twitter</a></li>
                        <li><a rel="nofollow" href="//www.pinterest.com/eixdiari">Pinterest</a></li>
                        <li><a rel="nofollow" href="//plus.google.com/+eixdiari">Google+</a></li>
                        <li><a rel="nofollow" href="//instagram.com/eixdiari">Instagram</a></li>
                        <li><a rel="nofollow" href="//www.youtube.com/eixdiari">Youtube</a></li>
                        <li><a rel="nofollow" href="//flipboard.com/profile/eixdiari">Flipboard</a></li>
			        	<li><a rel="nofollow" href="//www.eixdiari.cat/serveis/rss/">RSS</a></li>
					</ul>
				</div>
			    <div class="fix"></div>
     	    </div>

		<div id="firmagnm">
			<a href="https://www.confianzaonline.es/empresas/garrafnewsmedia.htm" target="_blank" rel="nofollow"><img src="/img/sello75_75.gif" title="Entitat adherida a Confianza Online" alt="Logotip de Confianza Online"/></a>
            <a href="http://www.amic.media/capsaleres/detail.php?id=493" target="_blank" rel="nofollow"><img src="/img/amic-logo.jpg" title="Associació de Mitjans d'Informació i Comunicació" alt="Logotip AMIC" /></a>
            <img class="logo_gencat" src="/img/gencat_presidencia_h4.jpg" title="Amb la colaboració de la Generalitat de Catalunya. Departament de la Presidència" alt="Generalitat de Catalunya. Departament de la Presidència" />
	   		<p>GARRAF NEWS MEDIA, S.L. <br />info@eixdiari.cat <br />Tots els drets reservats. 2001-2017.</p>
		</div>

	  </div>
  </footer>


  <!-- scripts -->
  <script type="text/javascript">
      window.___gcfg = { lang: 'ca' };
      var disqus_url = 'http://www.eixdiari.cat/societat/doc/68317/cubelles-demana-a-la-generalitat-lobertura-del-servei-durgencies-24-hores-al-cap.html';

      (function () {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
      (function () {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = '//eixdiari.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
      (function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.7&appId=362825013798422";
          fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
  </script>
  <script src="//www.eixdiari.cat/js/script.js?v=20150426'" type="text/javascript"></script>
  <script>
      if (typeof EIXshowHideTags == 'function') {
          EIXshowHideTags('contenedorTags');
      }
  </script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51b35a367b151b84" async="async"></script>
  <script src="//www.eixdiari.cat/guia/html5lightbox/html5lightbox.js" type="text/javascript"></script>
  <!-- end scripts -->
</body>
</html>
